0

Har en teknisk godbit? problemet med min audi a 6 2,6 1997 med klimaanlegg er følgende: dårligvarme fra varmapperat under kjøring faller tempraturen p

spurt 2009-11-12 13:51:31 +0200

Har en teknisk godbit? Problemet med min Audi A 6 2,6 1997 med klimaanlegg er følgende: Dårligvarme fra varmapperat under kjøring faller tempraturen på motoren, ved tomgang viser tempraturnålen 90 grader etter 6_10km faller den til ca 50 grader,når jeg stiller inn temp 22gi displayen er det litt varme stiller jeg den ned blir det kaldere ,stiller jeg den opp skjer det ikke noe. Bilen harvært på 2 forskellige verksteder for rep der følgende er utført:1 her ble det skiftet termostat med gjennomspyling motor ny frostvæske. 2 her skiftet de ny vannpumpe,registerreim,varmeregulerngsventilen ny gjennomspyling inkl varmappratmotor teste topppakning ingen feil funnet på denne apperat satt i ekspansjonstank for eventuelt eksoslekasje til kjølevæske ingen utslag.Har selv fulgt bilen i sommer har kjørt ca 17000kmuten å behøve å etterfylle kjølevæske heller ingen endring av farge den er kjørt med riktig type kjølevæske. klarer du denne er du god. På forhand takk

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2012-09-03 00:50:31 +0200

Virker som om du har et kjølevifte problem, kjør motoren varm og se om vifta starter som den skal. Det begynner som regel at kjølevifta starter og går som den vil til den en dag stopper helt.

rediger merk som støtende slett lenke more
0

besvart 2012-09-14 10:51:42 +0200

Dette er noe denne utgaven er kjent for. Har samme bil og må ha en papp-plate som dekker det meste av radiatoren for å få varme ut av den. Bruker denne løsningen kun om vinteren da det funker ok om sommeren :)

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar