Revisjonshistorikk [tilbake]

trykk for å gjemme/vise revisjon 1
opprinnelige versjon

Audi A3, 2.0 TDI 170 HK

Hei Benny,

18-åringen i huset kjøpte seg sin første bil for 3 uker siden, en Audi A3, 2.0 TDI, 170 hk, 2008 mod. Den virket veldig bra og ble kjørt over 50 mil den kvelden den ble hentet hjem. Alt fungrte tilsynelatende optimalt og gutten var fornøyd. Men dagen etter startet den ikke. Det ble fortalt at det ble kjøpyt nytt batteri i fjor sommer, så det burde være evig nok strøm etter den langturen. Men han fikk opp et varsel med batterisymbol og low battery. Vi ladet og den gikk relativt raskt over til grønt og da startet den. Det samme skjedde etter et par dager, altså at bilen ikke startet, men denne gangen kom ikke noe batterisymbol. Og det var bare en tikkenden lyd når vi vred rundt nøkkelen. Batterilader ble satt på på nytt, og da jeg stod og fulgte med på ladingen, gikk den opp på grønt nivå før det hadde gått et par minutter. Og lus og elektrsk åpning av bilen , blant annet, virker veldig bra, så det virker dermed ikke som det er noe galt med batteriet. Men en annen ting jeg har bitt meg merke i er at glødelampa i instrumentpanelet gløder veldig kort tid. Selv når det var nede i 10-12 minusgrader. Jeg synes jo det var litt underlig. Er det da en slags sikring på Audi som gjør at den ikke får starte når den ikke gløder lenge nok? Er det da glødepluggene som er gåene? Eller er det noe slags føler på glødinga som er gåen? Poenget er at bilen starter veldig lett og greit når motoren er varm.