Revisjonshistorikk [tilbake]

trykk for å gjemme/vise revisjon 1
opprinnelige versjon

Dårlig varme og for-varming i bilen.

Hei Benny. Jeg har en eGolf 2016 model m/varmepumpe (reg.6/15) hvor jeg og mange fler med samme bil, sliter med varmen i bilen denne vinteren etter en software oppdatering hos Møller. Ved for varming av bilen i -10 grader, får jeg ikke mer enn 5-8 grader i bilen som ikke greier og av-ise mine ruter. Under drift, må jeg kjøre godt opp mot en time før jeg oppnår ønsket temp. i bilen. Nå er dette min 3. vinter med denne bilen, hvor bilen de 2 første vintrene varmet over all forventning. Faktisk så varm med varmeste innstilling, at jeg måtte lufte ut før jeg kjørte. Men nå etter div. software problemer, er dette helt snudd om. Jeg har nå hatt bilen inne på verkstedet 8-9 ganger siden 10. januar i år, hvor de har byttet en rør m/føler 2 ganger etter feil og byttet/kontrollert gass i varmekretsen. Men dette hjelper ikke. Jeg føler jeg får mye "tåkeprat" tilbake fra verkstedet om feil bruk/lader/kontakt, selv om min bruk er identisk lik de andre vintrene dette har fungert. Jeg har også møtt opp på verkstedet tidlig om morgenen hvor de skulle teste ut dette med deres egen lader og temp. måler. De har også hatt sammenstilling av andre biler mot min verdr. dette problemet og som viste seg at denne hadde samme varme problemet og hadde sin bil inne for dette (var i kontakt med denne kunden). Da bilen har 2 varmekilder i seg (PTC og VP), kan det virke som om software har endret oppsettet på disse varmekildene slik at varmen blir dårligere. Dette skal vistnok ha blitt gjort for og gi bedre rekkevidde. Men jeg mener dette skal være mitt valg som forbruker, å velge mellom varme eller rekkevidde. Uansett får jeg nå beskjed om at "sånn er bilen" og at de faktisk setter min erfaring fra tidligere vintre i tvil. Jeg mener dette varme problemet har fjernet noe av funksjonaliteten til bilen ved forvaming av bilen og at en fossilbil blir fortere varm. Men jeg kommer nå ikke lengre med Møller i denne saken og mitt problem. Hva gjør jeg/vi videre med dette ? Skal jeg/vi bare godta dette ? Ville vært takknemlig for råd videre.

Sender med linker til forum hvor dette problemet er blitt tatt opp.

Link til forum på Face : https://www.facebook.com/groups/576647392440073/?multipermalinks=1365311300240341&commentid=1379348478836623&notifid=1522850190820926&notift=feedbackreactiongeneric&ref=notif

Link til elbil forum : https://elbilforum.no/forum/index.php?topic=36800.0