0

Har en chrysler stratus 2.5 l v6 som jeg har fått et par problemer med den siste tiden..de siste ukene har den plutselig begynt å hikste/hoste når jeg

spurt 2010-09-11 01:22:30 +0100

hei! Har en chrysler stratus 2.5 l V6 som jeg har fått et par problemer med den siste tiden.. De siste ukene har den plutselig begynt å hikste/hoste når jeg kjører (det hender seg at motorlampe blinker til, men den lyser ikke permanent), men når jeg ruser den kommer den ganske fort til seg selv (som regel). Når jeg kjører inn i rundkjøringer fks, (sakker farta, slipper gassen), så stopper den ofte. Det gjør den også om den går på tomgang en stund, men det er veldig sporadisk. ellers har den gått helt fint.. I dag klikka den helt, og går ikke i det heletatt uten at jeg holder gassen inne. forferdelig upraktisk på en automat... har du hørt om lignende problem?? Og, er det mulig å få noe ut av en evt. diagnose om motorlampa ikke lyser permanent?

Har også et annet spørsmål. ABSen fikk et illebefinnende her en dag.. Plutselig slår den inn så fort jeg toutcher bremspedalen, og lager voldsomt til lyd (slik som når du bremser hardt på glattisen, høres kanskje enda litt verre ut). etter den har tullet en stund kommer abs-lampa, og da virker den ikke i det heletatt. Men, hver gang jeg starter bilen på nytt må jeg igjennom samme prosess. altså den skurer og rister lenge før den kobler helt ut. ble så lei av dette at jeg tok ut sikringen til absen til slutt.. Hørt om noe sånt?

Håper på svar, ganske frustrert her jeg sitter..

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2010-09-11 01:42:53 +0100

du kan jo prøve å resette motorlampa et verksted det er det eneste jeg kan bidra med!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar