0

! hadde bilen( chrysler stratus 2.0 l 1999 mod ) inne på verksted men de fikk ikke kontakt med bilens elektonikk via diagnosekontakten .saken er :

spurt 2010-07-25 12:51:01 +0100

Hei ! Hadde bilen( Chrysler Stratus 2.0 l 1999 mod ) inne på verksted men de fikk ikke kontakt med bilens elektonikk via diagnosekontakten .Saken er : Når jeg har kjørt 5-10 minutter begynner airbaglampa å lyse , deretter faller alle instrumenter med nål til null får så å sprette opp igjen . Abs lampa lyser og Check engine lampa lyser .Etter noen minutter kan alt være normalt igjen unntatt en rød lampe øverst til høyre i instrumentpanel lyser konstant . Har også sett at det står no bus der hvor km telleren er av og til . Problemene kommer og går. Vet ikke hva dette er.Har sjekket om det er noen løse ledninger bak på spedometer men fant ingen feil. Har sjekket alle beholdere med væske i motorrom og der er det normalt. Bilen starter lett og motoren går bra. Hva kan dette være ? På forhånd takk ! Mvh Ingar

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2010-09-11 23:48:03 +0100

du kan forsøke å skaffe ny printplate, det er ofte problemer med de på disse bilene. Har nesten samme symptomer jeg også, har fått bekreftet at printplata må byttes, da jeg hadde den på verksted. Du finner mange på ebay til rundt 500-lappen.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar