0

Jeg har en tahoe fra 2001 som etter at jeg byttet ut orginal vindus heis på førersiden har begynnt å brenne vinduheismotoren (orginal ble byttet ut pg

spurt 2010-04-12 16:06:56 +0100

Hei Benny,Jeg har en Tahoe fra 2001 som etter at jeg byttet ut orginal vindus heis på førersiden har begynnt å brenne vinduheismotoren (orginal ble byttet ut pga rustne variere som faktisk røk av i fjor vinter). Den første erstatningsmotoren jeg fikk varte i 3 måneder før den tok kvelden, den neste i 11 måneder. Jeg bruker stort sett aldri å åpne vinduet så syns det er litt underlig at de ryker så fort.Jeg ble tipset av folka hos Steinar Stolen å sjekke spenning i anlegget. Når bilen står med tenning på og motor av viser den 11.5 volt spenning når den aktiviseres og 14.8 volt når motoren er i gang. Dette skulle vel ligge innenfor toleranseverdiene? Har du noen gode tips om hva jeg bør feilsøke for å løse dette problemet?Jeg prøvde også å finne ut hva trim koden er for interiøret, men det klistremerket i handskerommet var ikke akkurat mulig å tyde sånn helt uten videre og har ikke lykkes i å finne frem til noen nyttig ressurs på nettet heller.På forhånd takk!

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2013-01-26 01:34:54 +0100

jeg hadde kanskjevillet sjekka om det er en +kabel som går til gods. da du bruker vindusheisen ,så er det ikkeuvanslig at selve motoren flytter seg litt, beveger seg en smule, det kan være nok til at en +kabel jorder... Hadde nesten samme feiln med et blinklys, hehe for hver gang jeg blinka til venstra , så gikk sikringene, det viste seg at det lå noe bak som kom borti en ledning, som kortslutta hehe.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar