0

Skoda oktavia 2014

spurt 2022-01-09 18:26:20 +0100

anonym bruker

Anonym

Hei benny jeg har problem med varmeapparat I bilen min jeg har vert på verksted fått den undersøkt å di har sjekket den grundig. Har byttet termostat filter. Frostvæske nivået er der den skal vere. Åsså virker den når di tilkoblet PC på bilen bilen. Jeg lurer på om hva annet som kan vere galt? Di på verksted snakket om styring. Hilsen thomas

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2022-01-10 14:11:18 +0100

Du beskriver ikke hva hvordan problemet arter seg, en kjent problemstilling med 2.0 TDI fra rundt den tiden du snakker om her, er vannpumpa. Dersom varmen kommer og går liksom, ja da kan du tenke i retning av vannpumpa, ikke minst fordi termostaten er byttet og det er nok frostvæske. Og ja, det kan selvfølgelig være selve klima-anlegget, der kommer verkstedet inn i bildet. Det er IKKE noen enkel gjør-det-selv greie! Og en annen mulighet er at tilførselen til klimanalegget - eller varmeveksleren som sitter inni der et sted - er helt eller delvis tett. Også det er en verkstedsgreie!

En annen ting som kjennetegner problemet med vannpumpa - om det skulle være dette - er at temperaturmålereren sporadisk flyr opp og ned som en jo-jo under kjøring. Lykke til!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar