0

2011 Rav 4 2,2 Diesel

spurt 2020-06-19 21:03:53 +0200

anonym bruker

Anonym

Dette problemet har vært ca 1 år. Det går an å låse bilen med fjernkontroll og knapp på begge framfører og bakluke.Men den låser ikke opp med fjernkontrollen.Nåt man trykker på låseknappen som er montert på dørhåndtaket blinker lyset i blinklysene,men dørene låser ikke opp.Har prøvd å kople fra minuspolen på batteriet ei stund,satt på igjen og koplet meg på med en diagnosetester og slettet feilkoder.Deretter låst bilen med fjernkontrollen.Så har jeg prøvd å låse opp med håndknappen på dørhåndtaket samtidig som jeg holdt fjernkontrollen i nærheten.Noen ganger låste bilen seg opp pg det funket ei stund. Har prøvd dette igjen den senere tid men negativt. Var på Brages bil (Toyota) i Ålrsund i beg av juni.Det viste ingen feilkoder.De renset og sprayet kontaktene inne i førerdøren og da fungerte det ei uke.Må bruke nøkkelen som sitter i fjernkontrollen for å åpne førerdøren og deretter åpne de andre dørene manuelt innenfra,men det største problemet er at man ikke får opp bakdøra. Håper jeg får svar på dette.Evnt har dere et forslag om ekspertise på dette feltet utenom Toyota? mvh Stig olsen

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2020-06-23 10:02:21 +0200

updated 2020-06-23 10:35:00 +0200

Hei Stig Leit problem dette, jeg antar at som du sier er det trolig problem med førerdør modulen som er master eller den som styrer de andre dørene samt bagasjerom. Når du trykker på fjernkontrollen går radio frekvens signalet til GEM modulen som via et rele åpner eller stenger sentral låsen på førerdøren og beroende på aktiviteten følger alle de andre dørene, bagasjelokk og tanklokk etter som slaver av denne. Hvis rele i Gem modul er slitt kan det jukse og gi problem som du sier men problem kan ligge videre ned med at lednings bunten som ligger i døråpningen kan komme i klem og ledning kan være skadet da får ikke modulen signal. Selve dørmodulen kan også ha slitasje og føre til poblemet du nevner. Noen få ganger kan det også skje noe med radiosignalet mellom nøkkel og GEM modul og må da settes i læremodus for å igjen kommunisere med nøkkelen. Men er nok ikke slik her da du sier den virker noen ganger og virket i en hel uke når de sprayet på kontaktene. En slik modul skal lett kunne skaffes brukt og er ikke spesielt vanskelig å bytte og trenger ikke programering Litt verre er det med rele i GEM modulen da det må loddes inn et nytt rele. GEM modulen kan ikke byttes uten å programmere til bilen blant annet med læring til nøkkelen din. Sjekk av lednings bunten i dør åpningen er også litt vrien da en ledning som kommer og går litt er vrien men vet man hvilken farge den har så er det normalt nok å dra litt i ledningen så vil den lett ryke da de indre kordelene allerede er avrevet grunnet slitasje. Varmgang med fks missfarging av ledningen er et annet tegn å se etter. At vi her på forumet kan klare det bedre enn Toyota som du sier og ha høyere expertise vil jo tiden vise. Men skriv gjerne et svar ang resultatet da info som er lagret på forumet her vil få mere verdi som en diagnose database for andre som har samme problem som deg. Nesten alle forum har det samme problemet at det diskuteres masse på en tråd men mangler til sist konklusjonen og da sitter man jo der og undrer hva var egentlig løsningen ? Regner med Norulf som også scanner rundt litt på forskjellige bilforumer ser det sånn.

Mvh Kviasen

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar