0

Hvitt i oljen og ujevn kompressor

spurt 2020-04-17 10:11:09 +0100

anonym bruker

Anonym

Hei! Jeg har en W211 E200 kompressor. Det er en 2006-modell. Helt siden jeg kjøpte den har jeg til tider opplevd det som føles som om kompressoren kutter ut. Løsningen har da vært å stoppe motoren, for så og starte den igjen. Dette fungerte greit et par år, men i høst kuttet den helt ut. Samtidig så jeg grått/hvitt/beige i bunnen av oljepinnen og i toppen av lokket til oljepåfyllingen. Etter råd fra verkstedet gjennomførte jeg en motorrens med oljebytte, og problemet forsvant. Dette varte frem til et par uker siden. Da begynte jeg å merke det må motoren igjen. Jeg så også grå/hvitt/beige på bunnen av oljepinnen igjen. Har du noen anelse om hva dette kan skyldes?

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2020-04-17 10:20:07 +0100

Tja... si det du. Dette kan være et klassisk tegn på at du får kjølevann i motoroljen. Det skyldes ofte defekt topp-pakning, sprekt topplokk eller en lekkasje i en oljekjøler om du har det på bilen din.

Kan nok være greit å få et verksted til å se på dette for deg. Så får vi bare krysse fingrene for at det ikke er noen omfattende sak.
Lykke til!

rediger merk som støtende slett lenke more

Kommentarer

Hei Du har problem med veivhus ventilasjonen. Mvh Kviasen

Kviasen gravatarbildeKviasen ( 2020-04-17 14:57:28 +0100 )rediger

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar