0

Bilen går på 3 sylyndere

spurt 2020-03-22 13:24:36 +0200

Jeg har byttet plugger nå pluggleninger, olje oljefilter, oljetrykksensor. Oljelampe lyser, vurderer om det er lambasonen som er feilen, Det hjalp første gangen med å bytte plugger og ledning, da gikk den på alle igjen. Men nå går den på 3 igjen. Den har begynt å bruke masse olje men ikke noen synelig lekarse eller. Eneste vi merker av eksosen man blir kvalm når man lukter på den når bilen går, noe er galt men vet ikke hva

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2020-03-22 17:16:22 +0200

Vi kan nok utelukke coilen. Det høres ut som det er oljelukt som du kjenner når du blir kvalm av eksosen og ikke bare bensinlukt. Skru ut pluggen og se om den er bløt av olje og ikke bare bensin. Hvis det er olje er det nok mer omfattende, stempelringer??? Hvis motoren bruker olje så er du nok mer på dette nivået. Du blir nok litt klokere ved å ta en kompresjonstest for å sjekke om det er forskjell på trykket i sylindrene. Lykke til

rediger merk som støtende slett lenke more

Kommentarer

Eneste ene pluggen har blitt helt svart, alle andre er helt fine. Når vi byttet ene pluggen nå, så var den brent opp, ene kammere var ganske svart, stempel Nr 4, kan det være noe galt med dysa, har tatt det ut og sett på det, kunne ikke se noe som var galt der

Bilern gravatarbildeBilern ( 2020-03-22 18:39:04 +0200 )rediger

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar