0

Bilen varmer ikke, temp.måler viser 120 grader.

spurt 2019-11-30 12:54:19 +0100

anonym bruker

Anonym

Hei! I natt var det ikke mer enn -7 grader, så prøvde jeg å varme opp bilen (som jeg vanligvis gjør om vinteren), men om 30 min, så var det det fremdeles frost på vinduene, kaldt i bilen og temperaturmåleren for motoren viser 100-110 grader. I tillegg til at at pila hopper opp og ned. Også har radiatorvifta begynt å jobbe for fullt, noe som den ikke engang gjorde om varme sommerdagene. Hva kan feilen være?

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2019-12-03 00:28:42 +0100

Det første jeg ville sjekka, var frostvæska.....om den har frosset og det har dannet seg en isplugg et eller flere stederi motoren, skjer omtrent det du beskriver her. Det samme skjer om du har LITT frostvæske, men ikke nok....da danner det seg slush, som igjen flyter råtregt gjennom motoren med kald bil og ekstremt dårlig sirkulasjon til følge. Nå pleier jo dette å løsne om du slår av motoren og ber en lang bønn...varmen fra motoren tiner opp "proppen"....men du skriver ikke hva som skjedde etterpå.. Om dette fortsatt er et problem, kan viftereima ha hoppa av...den driver som oftest også vannpumpa...vannpumpa kan ha gått i støkker...og du kan ha et problem med termostaten. Men det siste er lite sannsynlig, den vil alltid slippe LITT igjennom...uansett. Ellers ligger det jo i kortene at dette er sånt du ikke bør kjøre med sånn uten videre....en overhopphetet motor er ingen spøk!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar