0

Startvansker S60 2,0 2001modell

spurt 2019-11-26 09:54:37 +0100

anonym bruker

Anonym

Hjelp - en nøtt. Bilen starter helt uproblematisk på gir. Varm eller kald - hopper i gang på 2-3 meter. Maler som en katt på tomgang, og følger deg i hele turtallsregisteret uten feilslag. MEN med startmotor kan jeg tømme et batteri uten å få start. Her er det som jeg har prøvd/gjort: -byttet flere batterier , starter, kamsensor, veivsensor, tenningslås og nær sagt alt av sikringer og releer. -gått over det jeg kan tenke meg av jordinger på motor, karosseri, batteri, sikringsboks etc. -sjekket bensinpumpe, dysetrykk etc. (lukter sterkt bensin i eksos når jeg kinner). -koblet vekk instrumentpanel ved startforsøk. (turteller hopper ukontrollert ved kinning). Det kommer ikke opp en eneste feilkode når jeg leser av med et forholdsvis avansert instrument. Koblet ut LMM og da spratt det opp en feilkode på den umiddelbart. Så - hjelp - hva er det jeg overser?

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2019-11-27 11:59:28 +0100

Oppps...! Dette var voldsomt! Det første jeg tenkte var kam, veiv, eller svinghjulssensor, men dette er jo byttet allerede.

Du har skiftet mye deler, men har du feilsøkt på HVORFOR bilen ikke starter? Har den gnist på pluggene når du den kinner på starteren?

På meg så viker det som om det er en kobling som blir "borte" når du vrir tenningsnøkkelen i startposisjon. For når du triller i gang her du den bare med "tenning på" ikke sant? Kanskje til en tenningsmodul, coil etc. Jeg tipper at feilen ligger her et sted. Det kan for eksempel ligge i selve bakstykket (kontakten bak på tenningslåsen) - eller har du byttet den? Det er naturlig å tenke at det kan ligge noe der... Det kan jo også være til bensin-systemet, men du sier at det lukter bensin, så da tipper jeg at den får det? Det er veldig vanskelig for meg å være noe mer konkret uten å feilsøke. Men håper du kan bruke tipsene fra meg til å feilsøke videre.

Om dette ikke fører fram, så får du sette den på et verksted. Feilen er nok relativt enkel - når man først finner den.

Lykke til!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2019-11-26 09:54:37 +0100

Sett: 24 ganger

Sist oppdatert: Nov 27