0

Feil med klimaanlegget i bilen..

spurt 2018-12-15 22:33:05 +0100

anonym bruker

Anonym

Heisann, har et lite problem med klimaanlegget i bilen. Når æ starte å kjøre funke det som det skal å det kommer for eksempel 23 grader. Etter å ha kjørt ei lita stund begynne det å komme kald luft selv om temperaturen står på 23 grader. Stille da opp varmen, og da blir det varmt igjen, men etter ei lita stund kommer det igjen kald luft. TIl slutt kommer det bare kald luft med mindre æ stille temperaturen opp på 31-32 grader. Om den står under det e det bare kald luft. Hvis æ lar bilen stå et par tima og skal kjøre igjen, kommer det først varm luft, men samme problem oppstår etterhvert. Ka kan problemet være..? :/

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2018-12-17 11:28:24 +0100

Heisann - vanskelig å si. Men jeg tipper at det her er noe feil med en temp.- føler eller selve styringa for klimaanlegget.

Dette er nok noe et verkested bør få sett på og tatt en diagnose på for deg. Det behøver ikke være noen store greier.

MEN: Det aller første jeg ville gjort om jeg var deg, er å sjekke kjølvæske nivået på motoren. Er dette for lavt, så kan det få snodige følger. Selv om jeg tviler litt på at det er det i dette tilfellet - så er det jo veldig enkelt å sjekke ut selv ...

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar