0

KJØLEVÆSKE

spurt 2017-09-13 07:22:40 +0200

Hei. Jeg har en 2003 Audi A4. Plutselig en dag for ca 1 mnd siden lyste kjølevæskelampe i bilen på minimum. Jeg etterfyllte opp til max. Så gikk det et par dager til å lampa inni bilen lyste igjen. Temperaturen er konstant på 90 grader. Gikk til en bilmekaniker som jeg kjenner for å søke på feil. Da ble det byttet radiatorflens som sitter nederst på motor inntil torpedoveggen. Allikevel har problemet fortsatt etter dette. Det har hendt at jeg har stoppet bilen etter at jeg har fått signal på minimum inni bilen. Gått og åpnet lokket på kjølevæskebeholder og slippt ut trykk. Skrudd på igjen lokk. Startet bilen og lampa inni bilen har slukket. Hele tiden har temperaturmåleren gått opp til 90 grader og stoppet der. Håper dette er nok opplysninger til at du kan hjelpe meg å finne feil.

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2017-09-13 12:30:31 +0200

Heisann! Forstod ikke helt om bilen din lekker fortsatt...

Men jeg tror uansett jeg ville tatt en tur til et verksted å sjekket dette litt nærmere. Mister bilen fortsatt vann, så lekker det et sted. En tykktest av kjølesystemet vil kjapt avsløre hvor. Lekkasje i vannpumpa er ikke uvanlig på disse bilene.

Er problemet stort trykk i kjølesystemet (Det skal være noe trykk der...), så kan det være litt verre / dyrere. Da tyder det på enten defekt toppakning - eller enda verre; sprekt topplokk. Vi får håpe det ikke er så ille. Dette er også ting som et verksted veldig enkelt finner ut av.

Får bare ønske lykke til med å få orden på dette.

rediger merk som støtende slett lenke more
0

besvart 2018-09-29 20:12:58 +0200

Kjølsvæske forsvinner! Har vært noen minusgrader nu og har fylt litt kjølevæske og har sett under bilen når den har stått parkert på asfalten at det har vært flekker etter kjølevæske. Hadde biln i vinter på verksted for sjekk men dæm fant ikke noen lekkasje på biln.

Noen som vet hva d kan komme av. Er heller ikke kjølevæske i olja. Får et år sia så hadde æ biln på verksted for høyt oljeforbruk. Dær dæm hadde motor og annet ute og byttet deler men vannpumpa va ikke berørt under reprasjon.

Er kjølevæske helt nede på plata under motorn og når bilen står over natta så kan man se store flekker med kjølsvæske. Så d virker som at det samler seg på motorplata så når biln får stå ifra så renn d av

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar