Still spørsmål Logg inn
0

Renault Kangoo Express 1.4 injection 05'

spurt 2017-06-14 08:10:53 +0200

Hei Benny.

Jeg har en Renault Kangoo Express 1.4 injection fra 2005, motorkode K7J-700.

Den har fungert helt greit frem til her om dagen. Jeg prøvde å starte bilen på morgen, motoren dro seg rundt, men den ville ikke starte. Plutselig kom det hvit røyk opp fra under panseret, denne røyken klarte jeg å lokalisere meg frem til. Det er her jeg virkelig ikke skjønner lunta. Motoren har en motorvarmer med to staver som går inn i blokka. Disse stavene har en kontakt som går videre ut til inntaksledningen som skal kobles til 230V. Plasten på denne kontakten svir seg, men den er ikke koblet til 230V. Hvordan kan dette være mulig, og hvorfor går det ut over oppstart av bilen? Jeg har aldri hatt motorvarmer koblet til, og plutselig skjer dette. Hvis jeg plugger ut inntaksledningen, virker det som bilen går i startsperremodus (?), da blinker det i hele dashbordet når jeg vrir om nøkkelen og motoren drar seg ikke rundt.

Jeg kan ikke skjønner hvordan dette kan skje, da 12V og 230V ikke har noe med hverandre å gjøre.

Har du vært borti noe lignende tidligere?

Mvh Emil O.

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2017-06-19 12:46:36 +0200

Hei Emil.

Dette høres jo helt spinnvilt ut. Jeg har ikke vært borti noe liknende.

Det finnes sikkert en både god og logisk forklaring på det. Sikkert enkel også, men jeg tror du bør få et verksted til å se på dette for deg.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2017-06-14 08:10:53 +0200

Sett: 2 ganger

Sist oppdatert: Jun 19 '17