0

Har et problem med min 2005 avensis 2.0 bensin...

spurt 2017-05-10 10:52:22 +0200

anonym bruker

Anonym

Det som skjer er at når jeg starter bilen når motor er kald så går den strøkent på tomgang. Men når jeg skal begynne å kjøre så nykker/fusker motoren helt fram til motor når normal temperatur. Da går motor strøkent. Hvis jeg stopper motor når jeg skal fks inn i butikken å handle og kommer ut igjen å starter opp motoren igjen så detter turtallet også kraftig, stopper ikke men veldig merkbart. Turtallet går tilbake til normalen igjen etter jeg har kjørt litt. Tennplugger er skiftet pluss luftfilter og olje/oljefilter nylig. Håper noen kan gi meg noen svar på dette..

Lurer også på hva bilen kan være verdt. Denne modellen T25 110 hk finnes merkelig nok ikke I registerene der man kan sjekke dette. Bilen er I god stand ellers, men har noe rust på hjuloppheng. Den er gått 127.000

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2017-05-10 12:31:06 +0200

Heisann. Dette kan være flere ting. Det aller første jeg tenker på her er pluggkablene. Problemene du beskriver er typisk dårlig kontakt i en eller flere av disse - eller at annet sted i tenningsanlgget.

Det her heldigvis hverken dyrt eller vanskelig å bytte disse kablene.

2005 modell, da snakker vi 2. generasjon Avensis. Tipper du vil få rundt 50.000 for denne om det er stv. Noe mindre for 4-dørs.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar