0

Motortemperatur Mondeo 2,0TDCI

spurt 2017-03-14 18:46:18 +0200

Hei. Har fått problemer med kjølevesketempraturen på min Mondeo 2,0TDCI. Den oppnår korrekt arbeidstemperatur, men i nedoverbakker faller temperaturen raskt. Er bakken lang når den ned til under 60gr. Den tar seg relativt fort opp igjen ved gasspådrag. Bilen har aldri vært slik tidligere. Da har temperatureren vært konstant under kjøring. Har skiftet termostat på verksted. (men lurer faktisk på om den er skiftet) Har også overhalt og skiftet deler på tilleggsvarmeren. Denne er automatisk og starter ved +4 og lavere temperatur. Etter dette er fortsatt problemet der. Lurer derfor på om du/dere har noen forslag til hva problemet kan være? Ford-forhandleren i Trondheim hadde ingen gode forslag..... Håper på hjelp her.......

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2017-03-17 12:42:24 +0200

Dette er nok dessverre ganske vanlig på Ford med disse motorene. Uten at det egentlig er noe feil. MEN: Den skal ha to termostater - er begge skiftet?

Og en ting til; starter tilleggsvarmeren på rett tidspunkt?

Vi anbefale deg å sjekke ut disse tingene. Det kan ligge en løsning der.

Men som sagt - det er flere Ford-eiere som klager på det samme.

Håper det løser seg - og ønsker deg lykke til!

rediger merk som støtende slett lenke more

Kommentarer

Takker for svar. Dette er en 2006 mod. Den skal ha kun en termostat etter det merkeforhandler sier. Termostaten er byttet atter en gang for sikkerhets skyld. Dieselvarmeren starter som den skal. Temp måler sjekket. Problemet er der fortsatt. Ford-verksted skjønner ikke hva det kan være. Fortvilet...

Arild gravatarbildeArild ( 2017-03-21 21:47:22 +0200 )rediger

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar