Temperatursvigninger på oktavia 1,9 tdi 2008 mod.

spurt 2016-12-15 04:46:56 +0200

anonym bruker

Anonym

Hei Benny! Jeg har hatt og har noen problemer med temperaturen på min Skoda Oktavia 1,9 tdi 4x4. (2008) Skal prøve å beskrive de, men jeg kan også fortelle at jeg har byttet airconditonanlegget på merkeverksted på sensommeren, og det er etter det ble gjort at problemene oppsto. Viftene i motorrommet startet og går veldig ofte, og sporadisk. Viftene kunne gå på selv om bilen har stått natten over, og jeg starter den neste morgen, så startet også viftene med en gang. Temperaturnålen begynte å "pendle" opp og ned, men aldri gikk den forbi driftstemperatur (90grader), og jeg har også problemer med og oppnå driftstemperatur. Og motorlampen kom på.Legger merke til at når jeg gir gass så synker temperaturnålen. Men den øker når jeg ikke belaster motoren Jeg leverte bilen tilbake på samme verksted, de skiftet temperaturgiver og termostat. Da jeg fikk bilen utlevert så kom motorlampen på før jeg rakk og kjøre derifra, viftene startet og temperaturnålen "pendlet" fortsatt. Jeg spurte hvorfor det fortsatt var problem, og fikk til svar at mekaniker ikke viste hvorfor, men sa det kunne være dårlig kontakt i ledninger. Jeg har i ettertid "rørt" med noen ledninger som går til ett svart plastrør som kommer ifra topplokket.(alle ledninger og kontakter ser ut til å være i orden) Da stoppet viftene og har ikke kommet på siden. Jeg har også skiftet luftfilter. Og da forsvant motorlampen, og den har ikke kommet på siden. Jeg har også lagt merke til at kjøleslangen som kommer ut ifra termostathuset ofte er kald, selv etter å ha kjørt mange mil, men andre ganger så kan den være varm. Jeg har tatt av øvre slange som kommer inn på ekspansjonstanken, for og sjekke at det kommer kjøleveske, og det gjør det, trykket øker også når jeg gir gass. Så da tenker jeg at vannpumpen er i orden. Men det rare er at det er kaldt i slangen fra termostathuset. Det kommer også varmluft i kupeen, men det er svak varme, men når temperaturnålen ligger på 90 grader, så er det god varme. Kan også fortelle at bak topplokket, midt på sånn ca, så er det en "blank metalldings" som jeg har langt merke til er veldig kald, imens andre ganger kan den være normal varm. Jeg oppdaget at når viftene sto og gikk konstant, så var denne "metalldingsen" glovarm. Jeg finner ikke spor av olje i ekspansjonstanken, og ikke kan jeg se tegn til "svetting" rundt toppen. Så jeg lurer forferdelig mye på hva det kan være som gjør disse temperatursvingningen. Håper du har noe "teorier" på problemet mitt. Med vennlig hilsen Ken.

rediger omgjør tags merk som støtende lukk merge slett