0

Benny! hadde satt utrolig pris på litt hjelp her , rett å slett fordi jeg ikke har peiling selv. har en 92 modell 316i som nylig stoppet. symptomene

spurt 2011-06-10 01:24:12 +0200

Heisann Benny! hadde satt utrolig pris på litt hjelp her , rett å slett fordi jeg ikke har peiling selv. Har en 92 modell 316i som nylig stoppet. Symptomene : Batteriet var flatt og jeg måtte dytte den igang. Kjørte så hjem og tok en tur ut senere hvor jeg igjen dyttet den igang. Da jeg begynte å kjøre da merket jeg at turtallet bare sank når jeg hadde på elektronikk, (bremselys, blinklys,) noe som førte til at jeg ikke kjørte med det en liten stund. Jeg kom til en oppoverbakke og bilen døde helt. Fikk etterhvert snudd bilen og dytta/rent den igang igjen, da fikk jeg kjørt ca et halvt minutt før det samme skjedde. Dette gjorde jeg enda en gang med samme symptomer. Sikringene er ok, så det jeg lurer på er om bensinpumpa er gåen. Prøvde idag å starte den men da ville den ikke tenne engang. Lurer på om symptomene stemmer til konklusjonen? Er det eventuelt noe annet det kan være, å isåfall hva? Har satt batteriet på lading nå, men jeg tviler på at det hjelper. Har en liten teori om at batteriet er så flatt, at bensinpumpa ikke får nok strøm til å lade engang også, og da er vel nødvendigvis dynamoen ødelagt, men denne teorien er kanskje ulogisk også. Håper du kan svare meg, det hadde jeg satt veldig pris på!

rediger omgjør tags merk som støtende lukk merge slett

3 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-06-10 10:59:58 +0200

Er nok den siste teorien din som stemmer best. Sjekk om bilen lader skikkelig, dvs spenninga mellom batteripolene med motoren i gang... bør ligge på ca 14V eller mer uten at vifte o.a. står på inni bilen. Lader den skikkelig så bytt batteri (batterier varer ikke evig). Hvis den ikke lader skikkelig er det nok laderegulatoren som må byttes, eller i verste fall hele dynamoen. Sjekk at dynamoreima ikke er slakk eller har røket, hvis dynamoen ikke går skikkelig rundt så lader den ikke batteriet heller...

rediger merk som støtende slett lenke more
0

besvart 2011-06-10 10:59:58 +0200

Er nok den siste teorien din som stemmer best. Sjekk om bilen lader skikkelig, dvs spenninga mellom batteripolene med motoren i gang... bør ligge på ca 14V eller mer uten at vifte o.a. står på inni bilen. Lader den skikkelig så bytt batteri (batterier varer ikke evig). Hvis den ikke lader skikkelig er det nok laderegulatoren som må byttes, eller i verste fall hele dynamoen. Sjekk at dynamoreima ikke er slakk eller har røket, hvis dynamoen ikke går skikkelig rundt så lader den ikke batteriet heller...

rediger merk som støtende slett lenke more
0

besvart 2011-06-10 10:59:58 +0200

Er nok den siste teorien din som stemmer best. Sjekk om bilen lader skikkelig, dvs spenninga mellom batteripolene med motoren i gang... bør ligge på ca 14V eller mer uten at vifte o.a. står på inni bilen. Lader den skikkelig så bytt batteri (batterier varer ikke evig). Hvis den ikke lader skikkelig er det nok laderegulatoren som må byttes, eller i verste fall hele dynamoen. Sjekk at dynamoreima ikke er slakk eller har røket, hvis dynamoen ikke går skikkelig rundt så lader den ikke batteriet heller...

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2011-06-10 01:24:12 +0200

Sett: 63 ganger

Sist oppdatert: Jun 10 '11