0

Benny..har problemmer med og få luftet kjølesystemet på min bmw e39 523i.....etter og ha skiftrt termostat,fylte på frostveske og vann, startet bilen

spurt 2011-09-28 22:53:34 +0200

hei..benny.. har problemmer med og få luftet kjølesystemet på min bmw e39 523i..... etter og ha skiftrt termostat,fylte på frostveske og vann, startet bilen og lott den sto og gå seg varm... satte på viften inne i bilen,kom ingen varme.og etter en stund begynte den og koke,men tempen var normal... da mistet jeg en del vann hvordan gikk det til at den slepper ut vann,,er det normalt når den koker... hvor vannet kom fra vet jeg ikke ,fant ingen lekasje.....

rediger omgjør tags merk som støtende lukk merge slett

3 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-09-29 01:03:11 +0200

Har du husket å la den gå seg varm uten at lufteskruen er trukket til?

rediger merk som støtende slett lenke more
0

besvart 2012-05-28 00:03:05 +0200

[list]fyll vann[list] [/list]åpne lufteskruer[/list] [list]still bilen i en motbakke[/list] [list]etterfyll mens moteren går seg varm[/list] [list]bruk youtube[/list]

rediger merk som støtende slett lenke more
0

besvart 2012-07-23 21:10:13 +0200

Sjekk vifte-cluchen også... Den skal gå lett å snurre rundt når motoren står stille og bilen er kald. Og skal være mer fast når motoren står still men er varm. Ellers se over når det gjelder lufting...

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2011-09-28 22:53:34 +0200

Sett: 902 ganger

Sist oppdatert: Jul 23 '12