0

Kjøpte en 530dat 2006 mod rett før jul, bruktimportert fra tyskland og har vært veldig fornøyd med den!!! men jeg har hatt starteproblemer når det er

spurt 2010-02-23 22:14:26 +0100

Kjøpte en 530dat 2006 mod rett før jul, bruktimportert fra Tyskland og har vært veldig fornøyd med den!!! Men jeg har hatt starteproblemer når det er under - 10 grader og hadde bilen inne på"vanlig verksted", ikke BMW, for å få sjekket dette. Batteri og slikt i orden, men de sier at gløderele som sitter under innsug er til griset av olje som har slått igjenom turbo og kommet ut gjenom spjellakslene på innsug og dryppet inn i glødereleboksen. De mener dette kan være årsaken til starteproblemene??Er det bare å demontere, rense og skru sammen igjen? Er dette "normalt"? Skal på BMW og få pris på denne jobben så lurer på hva som venter meg da... Storkostnad?????? Huff... Håper ikke det...

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2010-02-24 13:37:18 +0100

Heisann! Neida, dette bør ikke bli noe storkaostnad så du kan nok sov godt om natta!

Tipper at dette releet er lukket, slik at det ikke kan åpnes og at du derfor må ha et nytt. Men dette bør ikke koste noen formue.

Men jeg ville nok også fått merkeverkstedet til å ta en kjapp feilsøking FØR de bytter dette releet, slik at man er sikker.

Det er svært enkelt å måle seg fram til om det f. eks kommer strøm fram til glødepluggene. Gjør det så er det nok ikke releet som er feil uansett.

Fin bil du har forresten!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2010-02-23 22:14:26 +0100

Sett: 170 ganger

Sist oppdatert: Feb 24 '10