0

Bremseproblemer!!! hatt bilen i 6mnd, byttet alle skiver og klosser da jeg fikk den, opplevde mareritt idag morges og igår da jeg skulle ut og kjøre.

spurt 2011-07-31 12:52:30 +0100

Bremseproblemer!!! hatt bilen i 6mnd, byttet alle skiver og klosser da jeg fikk den, opplevde mareritt idag morges og igår da jeg skulle ut og kjøre. bremsene virket rett og slett ikke. satte bilen i nøytral (aut) og satt på brekket, etter en stund var alt som før.... vfelles for begge hendelsene var at det skjedde nåe bilen har stått i ro over natta....!

noen som har opplevd dette med en v70 tidligere? hva kan det være?

2.0T , 2005 modell, km stand 119.000, automat....

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-08-09 21:11:27 +0100

dete er sikert noka galt med vakum in till bremse kraft fosterker ,dete liger et enveis ventil som er montert på slange melom insugmanifold og bremse kraftforsterker og dene ventil kan vare goen , sjeke hoved silinder ,abs pumpe er ikke vis abs lampa liser ikke

rediger merk som støtende slett lenke more
0

besvart 2011-08-23 00:27:42 +0100

nesten garantert feil med vakumpumpen som hjelper med å danne vakum rett etter oppstart. Den står plassert på en brakett under luftfilterboksen.. Sjekk om denne leverer vakum.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar