0

Har kjøpt meg en toyota hiace 2002 mod. problemet er at mange av varsellampene lyser konstant, å kjørelysene tennes ikke når jeg starter bilen men vir

spurt 2012-03-11 16:14:58 +0200

Hei Benny! Har kjøpt meg en Toyota Hiace 2002 mod. Problemet er at mange av varsellampene lyser konstant, å kjørelysene tennes ikke når jeg starter bilen men virker dersom jeg skrur på lyset manuellt. Var på Toyota og hørte hva det kunne være å de var ikke i tvil, den ladet ikke. Jeg kjøpte ny dynamo siden de var så skråsikre, men det var det ikke. Har målt lading å det funker bra, bruker bilen hver dag å strøm har jeg men lysene slukker ikke. Dert som lyser er ( oljelampe, ladelampe, håndbrekk/bremselampe, radiatorlampe og T-belt lampe. Har du noen forslag til hva det kan være? PS. Alle sikringer er hele. Petter

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2012-04-27 18:44:43 +0200

Ingen som vet?

rediger merk som støtende slett lenke more
0

besvart 2017-09-27 18:39:49 +0200

Samme problem her. Det kommer og går. Diagnose sier feil på lading. Men ladespenninga er 14,2-14,4V. Har kjørt med det i mange måneder uten at batteriet har blitt dårligere. Kjørelyset skal også være styrt av ladespenninga. Men jeg har ikke funnet noe skjema som viser hvordan kjørelysreleet og varsellampene forholder seg til ladespenninga.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar