0

Har kjøpt meg en toyota hiace 2002 mod. problemet er at mange av varsellampene lyser konstant, å kjørelysene tennes ikke når jeg starter bilen men vi

spurt 2012-04-07 21:08:36 +0200

Hei Benny! Har kjøpt meg en Toyota Hiace 2002 mod. Problemet er at mange av varsellampene lyser konstant, å kjørelysene tennes ikke når jeg starter bilen men virker dersom jeg skrur på lyset manuellt. Var på Toyota og hørte hva det kunne være å de var ikke i tvil, den ladet ikke. Jeg kjøpte ny dynamo siden de var så skråsikre, men det var det ikke. Har målt lading å det funker bra, bruker bilen hver dag å strøm har jeg men lysene slukker ikke. Dert som lyser er ( oljelampe, ladelampe, håndbrekk/bremselampe, radiatorlampe og T-belt lampe. Har du noen forslag til hva det kan være? PS. Alle sikringer er hele. Petter

rediger omgjør tags merk som støtende lukk merge slett

Kommentarer

Hei! Har akkurat samme feil. Fant du ut av årsaken?? Vennlig hilsen Sigmund

sigmundv gravatarbildesigmundv ( 2016-11-28 14:44:57 +0200 )rediger

Heisann. Jeg sliter også med samme feilen nå. Hvordan gikk det.. fant du ut av det? Mvh Rune

runmos gravatarbilderunmos ( 2019-09-12 11:24:59 +0200 )rediger

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2012-04-25 15:45:36 +0200

Sjekk ledningsmatten under motor, brudd rosa ledning!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar