0

Har for en kort tid tilbake kjøpt en skoda octavia 2005 1,9 tdi 4x4, km stand ca 110.000. sist service på cirka 100.000 for et halvt år siden i følge

spurt 2010-01-20 12:45:04 +0200

Hei!Har for en kort tid tilbake kjøpt en Skoda Octavia 2005 1,9 TDI 4x4, km stand ca 110.000. Sist service på cirka 100.000 for et halvt år siden i følge servicehefte. Bilen starter helt fint når den er kald både i plussgrader og i streng kulde (minus 25). Problemet er når bilen er varm så drar den i opp mot fem sekunder før den starter. Det høres kanskje ikke lenge ut, men når du sitter og venter blir det nærmest pinlig. Tell; tusen og en - tusen og to - tusen og tre - tusen og fire - tusen og fem. Kontaktet et merkeverksted på telefon, men de sa at dette ikke hørtes unormalt ut.. selv om de/han jeg pratet med ikke hadde vært borti dette problemet. Noen ide om hva dette kan være? Det er jo en god del av disse motorene ute på veiene. På forhånd tusen takk for svar!-Espen

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2010-01-20 13:13:50 +0200

Hei Espen. Nei dette har jeg ikke hørt om tidligere. Og som du sier 5 sekunder er lenge, og det skal ikke være slik. Dette kan skyldes flere ting. Og jeg tipper på at det er noe temperaturavhengig og elektronisk i og med at den starter grei når den er kald. F. eks tenpføler til motoren el. lign. Ville tatt en tur innom merkeverksted og fått sett på dette nærmere.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar