0

(2007mod, ca 70 000km) jeg skiftet bremseklosser skiver på bilen for ca 6mnd siden. for ca 2mnd siden har bremsene begynt å "hyle", spesielt på lang b

spurt 2011-03-15 12:22:29 +0100

Hei Benny, (2007mod, ca 70 000km) Jeg skiftet bremseklosser skiver på bilen for ca 6mnd siden. For ca 2mnd siden har bremsene begynt å "hyle", spesielt på lang bremsetid. Tenkte det kunne være en del salt og skit etter vinteren og det hjalp litt da jeg fikk vasket den, men det hviner fremdeles innimellom. Har hatt litt mye utgifter på bilen det siste året, så har litt angst for å levere den inn og få en kjemperegning for noe som ikke strengt tatt er nødvendig. Skal også ha EU kontroll nå på våren en gang, så alternativt er jo å vente til da dersom det ikke er helt prikært. Ellers får jeg også feilmelding om "side lamp faulty", men finner ikke ut hvilke lys som ikke fungerer. Jeg har nettopp hatt den inne for å reparere bremselysene som sluttet å virke rett før jul. Kan jo hende de har vært "borti" noe mens de reparerte? Høres disse tingene ut som jeg bør få bilen på verksted asap, eller kan det ligge til EU kontrollen i mai en gang?

Håper du har tid til å besvare spørsmålet mitt!

På forhånd tusen takk :) Med vennlig hilsen Linn

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-03-21 23:51:12 +0100

du må pråve o bremse kraftig par ganger så er de over

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar