0

Jeg har en audi a4 1.6 99 som tidvis fjusker. det føles som om bilen "slepper" eller nykker noen sekunder under akselerasjon for så å hente seg inn ig

spurt 2010-09-24 14:26:20 +0200

Jeg har en Audi A4 1.6 99 som tidvis fjusker. Det føles som om bilen "slepper" eller nykker noen sekunder under akselerasjon for så å hente seg inn igjen. Tidligere kunne det gå dager, eller uker mellom hver gang jeg merka noe, men etter at bilen sto i ro noen uker så har det blitt verre og oppleves på hver eneste kjøretur. Når bilen står på tomgang hender det at turtallsnåla detter litt av og til og da kjennes det ett svakt nykk i bilen. Har hatt bilen på verksted og mekanikeren der mente det var kondens som var probemet, men nå har jeg kjørt ett par tanker med kondensfjerner uten å merke forskjell. Imidlertid kjøres bilen lite for tiden og står en del i ro. Skal selge så dette må jeg få ordnet opp i. Ellers har jeg tenkt på luftmasse måleren, men det finnes ingen feilkoder på bilen.

Anders

rediger omgjør tags merk som støtende lukk merge slett

3 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2010-09-28 05:27:11 +0200

bytt luftmengde måleren

rediger merk som støtende slett lenke more
0

besvart 2010-09-28 16:13:41 +0200

Det er det jeg har tenkt hele tiden, men prata med en på audi, han mente det ikke var det pga ingen feilkoder, i tillegg til at det er periodisk feil. Kondens høres derimot for enkelt ut, hehe

rediger merk som støtende slett lenke more
0

besvart 2010-09-29 12:20:34 +0200

Har maken bil og opplevde noenlunde samme problem. Verksted mente først det var luftmengdemåler, men fant etter mye om og men et rift/kutt i en av plugg- ledningene. Prøvde med tape og vips var det i orden. Byttet pluggledninger og bilen ble god som gull. Verdt et forsøk!

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar