0

Har en vectra 2005modell gts! problemet med denne er at servo og esp lampen plutselig begynte å lyse en dag..har mistet servoen en gang men da skrudde

spurt 2012-01-02 23:51:10 +0200

har en vectra 2005modell gts! problemet med denne er at servo og esp lampen plutselig begynte å lyse en dag..har mistet servoen en gang men da skrudde jeg av tenningen og startet den igjen så hadde jeg servo igjen..hva kan problemet være å hva bør jeg gjøre? På forhånd takk!

mvh henning

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2012-01-03 19:24:22 +0200

Sjekk at reimen til servo er stram nok, og at det er nok servo olje på systemet. Om reimen er litt slakk, kan du miste servo om det kommer litt vann/fuktighet på reimen og den begynner å spinne/slure.

rediger merk som støtende slett lenke more
0

besvart 2012-01-03 23:07:47 +0200

Har sjekket servo olja å den er grei..skal sjekke servo reima imorgen..er det en kontakt det kanskje kan være feil på også som har med det å gjøre? vanskelig å finne ut av hva det er altså..har vært på opel og feilsøkt i 2 timer,men dem fant ikke noe..eneste jeg fikk ut av det var regning på 2000 kroner.

mvh henning johansen

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar

Spørsmålsverktøy

1 følger

Statistikk

Spurt: 2012-01-02 23:51:10 +0200

Sett: 140 ganger

Sist oppdatert: Jan 03 '12