0

220 cdi 2001 mod. det er minus 20 ute. får bare 60 garder på motoren etter 15 min kjøring. har skiftet termostat og satt plate foran radiatoren. er de

spurt 2011-01-13 19:06:30 +0200

220 cdi 2001 mod. Det er minus 20 ute. Får bare 60 garder på motoren etter 15 min kjøring. Har skiftet termostat og satt plate foran radiatoren. Er det andre som sliter med det samme, evt noen som har et godt tips om hva som kan være feil.

rediger omgjør tags merk som støtende lukk merge slett

3 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-01-20 15:41:08 +0200

Disse sliter med å bli varme. Hvis det i tillegg er en importbil er det ingen ptc-varmer eller lignende heller. Løsningen er å montere Webasto.

rediger merk som støtende slett lenke more
0

besvart 2011-01-26 23:43:34 +0200

hadde akkurat det samme problemet. Skiftet termostat har nå 85 grader , etter å ha kjørt litt. ( termostat kostet ca 700.- hos BOS) + jobben å skifte. Montere webasto koster 25 laken ++.

rediger merk som støtende slett lenke more
0

besvart 2011-02-12 10:30:59 +0200

Mange av disse har en elektrisk varmer montert ved siden av kjølevæske tanken i høyre forskjerm. Om denne slutter å virke er den delaktig. Men den er dyr å skifte.

Diesel er \"dessverre\" så effektive motorer at de bruker lite drivstoff, og dermed produserer lite overskudds varme.

Min må gå ca 15 minutter med Webasto for å nå drifts temp på 80 grader.(Ny termostat fra BoS jeg også) Skrur jeg Webasto og kjører nedoverbakke i litt kaldt vær(-20).... da synker temp nedover igjen pga lite belastning.

Dobbelsjekk termostat først, når du vanlig drifts temp etter en stund ligger nok problemet bare på el-varmer og terreng topografi :-)

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar