0

jeg har en 270 cdi 2003 model. bilen er vanskelig å starte. det er slik at drivstoffet ikke kommer frem til dysene?

spurt 2012-05-30 17:54:28 +0100

Hei Benny, Jeg har en 270 CDI 2003 model. Bilen er vanskelig å starte. Det er slik at drivstoffet ikke kommer frem til dysene?? Det virker slik, for jeg starter lett med startgass. Men historikken er som følger. I vinter som var, virket bilen å bli tregere og tregere å starte, ettersom hvor kaldt det var. Jeg har også byttet batteri, alle 5 glødeplugger. Bilen står over natten, da er den svært vanskelig på morgenen igjen å starte. Men i løpet av dagen, etter jeg har kjørt litt, så starter den med en gang. Den har vært på verksted en gang, de mente det var "vakumet" på drivstoffet, som ble borte. Slik at drivstoffet rant tilbake i systemet, og vekk i fra dysene. Det de gjorde var og skifte noen O-ringer. Dette hjalp merkbart i begynnelsen de første ukene, nå etter tre måneder er problemet like stort igjen. Bilen stod i helgen uten å være i bruk. Fikk da ikke startet på mandag morgen. Måtte bruke startgass. Jeg vet jeg har ett slite sår på den røde kabelen på batteriet som irrer. Kan denne kablen gjøre noe "muffens?" Håper på et svar på denne utfordringen.... Slik at bilen vil starte normalt igjen.

rediger omgjør tags merk som støtende lukk merge slett

2 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2012-08-02 16:12:51 +0100

Les ut feilkoder så kanskje det hjelper deg videre. Ellers er det el. pumpe i tanken på disse, fødepumpe altså. Det er rør og o-ringer på høyttrykkspumpa og til og fra filteret, blir det dårlig tetning her vil det jo bli startproblemer. Samme med returslanger på dyser og selve dyserørene. Sikker på at glødepluggene gløder? Slik at både de er i orden og at rele og strømtilforsel gjør at de gløder mens de er i motoren? Sjekk også tempsensorer til motor og utetemp, tror den at motor er varm så vil den ikke gjøde av den grunn, evt. gløder den ikke lenge nok. Direkteinnsprøytede motorer gløder ikke som en gammel forkammerdiesel. Ingen lekkasjer noe sted da? Den røde ledningen vet jeg ikke om kan ødelegge noe for deg desverre.

rediger merk som støtende slett lenke more
0

besvart 2013-04-18 22:20:50 +0100

Har en slik selv. Og disse bilene starter ikke hvis det er kaldere enn -15 gr. Må ha motorvarmer.

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar