0

Jeg har en civic ej2 coupe 95 mod. har skiftet motor i den. og når jeg skulle prøve og starte den så hørte det ut som den ville starte men fikk det ik

spurt 2011-05-24 20:54:56 +0200

Hei.Jeg har en Civic EJ2 coupe 95 mod. Har skiftet motor i den. Og når jeg skulle prøve og starte den så hørte det ut som den ville starte men fikk det ikke til. Har sjekket at den får bensin. Og har sjekket at fordeleren står rett. men når jeg skiftet tennplugger idag og skulle prøve på nytt, kom det bare et Klikk fra fordeler rommet. og til slutt skjedde det ingenting når jeg tok tenningen på. ( men vifta og lys og det andre virker:/ kan det vere tenningsmodulen? har lest på forum at det er svakhet på Civic. Håper på et svar. Mvh Sigbjørn

rediger omgjør tags merk som støtende lukk merge slett

1 answer

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-08-17 22:51:52 +0200

Hei! Jeg har samme bil bare i 94 modell. Jeg har hatt akkurat det samme problemet. Det klikket også skjedde det ingenting. Etter et par ganger med klikking så startet den. Mest sannsynlig er det den tenningsmodulen. Jeg har byttet min og har ikke opplevd noe etter det. Jeg anbefaler deg å spørre club honda norge på [url]www.chn.no[/url]. Bare registrer deg og lag en post om problemet :).

Mvh Glenn Åge aka Hedgehog1337

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar