0

Jeg har en 98 ford us ranger xlt stepside 2.5 bensin.her om dagen var jeg ute å kjørte, så begynte bilen plutselig å lugge skikkelig! turtall gikk lit

spurt 2011-01-29 22:52:06 +0200

Hei. Jeg har en 98 Ford US Ranger XLT stepside 2.5 bensin. Her om dagen var jeg ute å kjørte, så begynte bilen plutselig å lugge SKIKKELIG! turtall gikk litt opp og ned og så døde motoren ut. Men fikk start på den til slutt etter mye om og men, så blei den bra igjen.. Det gikk 3 dager som kom det samme problemet igjen.. Hva kan være galt? Jeg mistenker bensinpumpa jeg da.. Eller bensinpumpe rele? Bensinfilter tror jeg ikke er byttet på denne bilen før..bilen har gått ca 180000km.. Plugger ble skiftet på 110000km.. Hjelp! Mvh Ken Tommy, Krokstadelva

rediger omgjør tags merk som støtende lukk merge slett

3 answers

Sorter etter » eldste nyeste flest stemmer
0

besvart 2011-01-29 22:55:57 +0200

FIkk foresten start så fort jeg fikk på mer bensin og kondensfjerner.. Så døde den igjen.. men så fikk jeg den til å gå normalt til slutt! Dette gjorde jeg begge gangene, som jeg beskrev i forrige innlegg. Den lugginga er IKKE bra merker jeg. Mvh Ken Tommy, Krokstadelva

rediger merk som støtende slett lenke more
0

besvart 2011-03-07 12:33:07 +0200

for førstehjelp kan du forsøke Fuel injector cleaner fra STP. fåes hos Bilxtra, Jula og Torshov, sikkert flere steder også. evt Fuel System Cleaner, også fra STP.

siraleks

rediger merk som støtende slett lenke more
0

besvart 2011-03-08 20:29:19 +0200

Fant ut feilen. Kamaksel sensor som var gåen..

rediger merk som støtende slett lenke more

Ditt svar

Du kan begynne å skrive uten å være logget inn - spørsmålet ditt vil bli publisert etter at du har logget inn eller laget en ny konto.

Legg til svar